Lista utenti taggati

Pagina 5 di 12 PrimaPrima 123456789101112 UltimaUltima
Risultati da 41 a 50 di 120

Discussione: "Ticchettio" in accellerazione A4 2.0 190

  1. #41
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,302
    Thanked: 461
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Pdpaolo Visualizza Messaggio
    ma noi confermiamo il contrario, durante la fase di rigenerazione PDF NON lo fa'
    prima e dopo si
    a questo punto e' evidente che Pdpaolo e Mvagusta hanno 2 problemi differenti (ed opposti).
    piccolo dettaglio: rigenerazione DPF.
    il PDF e' un'altra cosa.

    - - - Updated - - -

    Citazione Originariamente Scritto da Mvagusta Visualizza Messaggio
    ...avete presente la vite torx del pannello porta sotto il braciolo??bene ,non era stretta bene,per cui la vibrazione del motore creava sottocoppia ancora minor fastidio...
    io non ci capisco piu niente. una vite allentata, nella portiera, "creava ancor minor fastidio".
    boh. di solito i pezzi allentati, che sbattono e scricchiolano, creano maggior fastidio.

  2.  

  3. #42
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    a questo punto e' evidente che Pdpaolo e Mvagusta hanno 2 problemi differenti (ed opposti).
    piccolo dettaglio: rigenerazione DPF.
    il PDF e' un'altra cosa.

    - - - Updated - - -



    io non ci capisco piu niente. una vite allentata, nella portiera, "creava ancor minor fastidio".
    boh. di solito i pezzi allentati, che sbattono e scricchiolano, creano maggior fastidio.
    allora e' ovvio che sono refusi di scrittura veloce al cellulare:

    1-la vite molle AMPLIFICAVA il problema
    2-io e @Pdpaolo diciamo la stessa cosa..........il rumore dell'auto e' corretto quando STA FACENDO la rigenerazione......

  4. #43
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,302
    Thanked: 461
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Mvagusta Visualizza Messaggio
    ... cosa succede quando rigenera?? boh,io nn lo so......puo essere che chiude EGR?? si puo essere,e se fosse si potrebbe chiudere anche rimappando e amen......ma biosgna essere certi al 101%
    quando rigenera, la centralina butta più gasolio, con una post-iniezione, al momento in cui le valvole di scarico sono aperte.
    quel gasolio della post-iniezione va a bruciare dentro lo scarico: deve crearsi una "fiamma viva" dentro la pancia del DPF.
    E in quel modo il filtro si ripulisce dai residui accumulati (rilasciando poi polveri sottili più pericolose del particolato trattenuto nel filtro, ma e' un'altra storia).

    da quello che so io, la egr continua ad aprire e chiudere, in base al carico sull'acceleratore.
    in piena accelerazione la egr si chude, poi in rilascio e durante la marcia a basso regime (es: ciclo urbano), la egr si apre. Lo scopo della egr e' ridurre le temperature in camera di scoppio e ridurre così la fornazione di ossidi di azoto.

    il movimento della egr lo vedi col vag, mi pare si possono leggere i parametri dell'egr. (mi pare che si vede il suo valore di apertura in %, dentro i meas value block della centralina engine. Non ci guardo da anni, potrei anche ricordare male).

    comunque, dato che la egr continua ad aprire e chiudere, la vedo poco probabile come causa del rumore in discussione. (e' solo una mia impressione personale, non documentata, non sicura).

    - - - Updated - - -

    Citazione Originariamente Scritto da Pdpaolo Visualizza Messaggio
    ma noi confermiamo il contrario, durante la fase di rigenerazione PDF NON lo fa'.
    prima e dopo si
    niente, a questo punto sono dislessico io...

  5. #44
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Io temo nn sia nemmeno un problema ma una caratteristica del motore che è tendenzialmente rumorosetto e loro hanno risparmiato sull insonorizzazione ....
    Poi io provo a diminuirla ,il materiale sicuramente è ottimo (fonosphera) ma dubito rimanga attaccato a lungo con quelle forme irregolari e il peso che ha ...

  6. #45
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Aggiorno il post ...
    Il pannello funziona bene ...a livello di smorzamento del rumore ....però il biadesivo è troppo blando per rimanere attaccato a testa in giù considerato anche il peso al metro quadro (2,3 kg al metro quadro )...oggi in pausa pranzo ho aperto il cofano per controllare e il pannello era appoggiato al motore è staccato ....L ho tolto e stasera ho avvertito il gorgoglio ai bassi ....
    Per cui ....qualcuno ha idee ?.....un biadesivo potente forse ....

  7. #46
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,254
    Thanked: 121
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Quei pannelli sono tenuti da tanti, tanti pin a scatto.
    Per darti un'idea questo è un insonorizzante cofano dell'A4 B6, in vendita su eBay:


    Ricordate quella pubblicità dell'omino VW che proponeva risparmi togliendo pezzi e veniva fermato dalla Direzione VW?
    Ecco, è andato a lavorare in Audi

    Purtroppo temo l'unica soluzione siano delle viti autofilettanti (con rondella da 20-25mm) sulle nervature dell'ossatura cofano ma io non lo farei.
    Magari prova il risultato mettendolo all'esterno, sul coperchio motore. Se funziona ce lo rivetti.

  8. #47
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Quei pannelli sono tenuti da tanti, tanti pin a scatto.
    Per darti un'idea questo è un insonorizzante cofano dell'A4 B6, in vendita su eBay:


    Ricordate quella pubblicità dell'omino VW che proponeva risparmi togliendo pezzi e veniva fermato dalla Direzione VW?
    Ecco, è andato a lavorare in Audi

    Purtroppo temo l'unica soluzione siano delle viti autofilettanti (con rondella da 20-25mm) sulle nervature dell'ossatura cofano ma io non lo farei.
    Magari prova il risultato mettendolo all'esterno, sul coperchio motore. Se funziona ce lo rivetti.
    Esatto bravo ...allora io quello sulla B9 L ho già tolto per fare la sagoma e ha solo 3 di quelle clip per tenerlo su ....allora la prima idea e di lasciarlo così come si trova a rafforzare L incollaggio delle fonosphera con un nastro biadesivo 3M extra forte resistente al calore e vedere cosa succede

    L altra soluzione se non funziona il nastro biadesivo sarebbe quella di fare un po’ come dici tu ...però attaccherei il pannello fonosfera direttamente al sotto cofano così aderisce al metallo magari usando anche il biadesivo ....però prima lo buco all altezza delle clip (così nn fa spessore ) e gli metto sopra il suo originale che forze e la soluzione migliore ....devo solo aprirlo col tagliarono all altezza delle clip ....rimarrebbe anche più pulito ....sabato o domenica che ho tempo ci penso

  9. #48
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,254
    Thanked: 121
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Non ho capito cosa già hai sulla B9: hai già un pannello fonoassorbente originale?

  10. #49
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Non ho capito cosa già hai sulla B9: hai già un pannello fonoassorbente originale?
    Si sì c’è già il pannello ,simile a quello della tua foto ,posto sotto il cofano ....invece di aver tutte quelle clip c’è ne sono solo tre centrali ....comunque è presente ....certo che confronto la fonosphera si vede che è una cagata ...

    Quindi ,secondo me ,ci vuole un po’ di tempo da dedicargli ,il lavoro migliore e togliere di nuovo quello originale ...poi metterlo su un piano come ho già fatto per ritagliare il fonoassorbente fonosfera ,segnare col pennarello dove ci sono i buchi originali ,tagliate col taglierino e creare spazio per le clip originali anche nella fonosphera....

    A quel punto attacco la fonosfera direttamente al metallo usando anche un biadesivo 3M resistente al calore e sopra ci metto poi il pannello originale con le clip ...rimane un lavoro che in teoria da finito e più bello perché aprendo il cofano tutto appare come da originale ...

    L’unica cosa che mi scoccia parecchio e che quando finisce (speriamo finirà bene e presto ) L emergenza coronavirus dovrei smontare tutto per portarla in Audi a fagli sentire il rumore ...ma già temo la risposta con conseguente inutile perdita di tempo ....

    Rimane solo una cosa ....bella macchina ,grande tenuta ,bella linea bel cruscotto ....tutto bello ....ma un rumore così di merda e L utilizzo di insonorizzanti degno di una panda del 87 su un auto da 74000 e rotti euro di listino io lo trovo davvero deludente ....davvero tanto

  11.  

  12. #50
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,254
    Thanked: 121
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Non ce l'hanno tutti il rumore...
    Hai un'auto con un problema non riconosciuto...
    Comunque, hai questo?
    Ultima modifica di dalcro; 09-04-2020 alle 00:23

Pagina 5 di 12 PrimaPrima 123456789101112 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •