Lista utenti taggati

Risultati da 1 a 6 di 6

Discussione: problemi liquido refrigerante...

  1. #1
    New Entry
    Data Registrazione
    Oct 2019
    Messaggi
    3
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto

    Predefinito problemi liquido refrigerante...

    salve a tutti posseggo un audi a3 8v 2.0 150 cv del 2013 con 108000 km cambio dsg....
    Inizio con il ringraziare chiunquie mi aiuti a risolvere questo problema che mi affligge da un mese circa....praticamente mi e' capitato 3 volte in questo mese che mentre cammino e spingo un po' di piu mi esce la scritta " basso livello liquido refrigerante spegnere il motore"la temperatura motore sempre a 90 gradi.....ho notato subito che il liquido circa 1/2 litro lo espelle dal tappo della vaschetta quindi essendoci un aumento della pressione ho cambiato il tappo credendo che fosse starato con un tappo nuovo originale audi costo 17€ ma niente si e' riproposto il problema....con il meccanico abbiamo messo l'attrezzo che mette in pressione l'impianto di raffreddamento per una notte pensando ci fosse una crepa nella guarnizione testata e quindi i fumi andavano a finire nel circuito di raffreddamento ma niente in 12 ore ha perso solo 1/2 bar e lui dice che e'normale perche' l'attrezzo ha la sua perdita di pressione su tante ore......quindi il problema di questo aumento di pressione nella vaschetta si deve andare a cercare altrove.......magari qualcuno ha avuto lo stesso problema e mi puo' aiutare....grazie infinitamente a tutti

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    399
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Citazione Originariamente Scritto da giaco Visualizza Messaggio
    ....quindi il problema di questo aumento di pressione nella vaschetta si deve andare a cercare altrove...i
    La pressione aumenta perché quando il motore scalda il liquido si dilata.

    Quale problema hai realmente: il liquido scende di livello? E' così?

  4. #3
    New Entry
    Data Registrazione
    Jun 2019
    Messaggi
    84
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    La egr se non sbaglio dovrebbe essere raffreddato dallo stesso liquido refrigerante,magari il problema potrebbe essere li.

    - - - Updated - - -

    Qui c'è un utente che ha un problema simile,prova a leggerti i post magari trovi qualche spunto e analogie alla tua.

    http://forum.audirsclub.it/showthrea...+sale+e+scende

  5. #4
    New Entry
    Data Registrazione
    Oct 2019
    Messaggi
    3
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto

    Predefinito

    @dalcro il mio problema e' che il liquido viene espulso dalla vaschetta precisamente dal tappo perche trovo la vaschetta bagnata di luiquido nei pressi del tappo quindi sicuro che perde da li quindi 'e' pressione nell impianto di raffreddamento......magari c'e' qualcuno che ha avuto il mio stesso problema e mi dice come l ha risolto senza andare a cercare e iniziare a cambiare ricambi inutilmente...grazie

  6. #5
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    399
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Ciao,
    infatti volevo capire perchè cambiare pezzi a caso proprio non serve.
    Citazione Originariamente Scritto da giaco Visualizza Messaggio
    @dalcro il mio problema e' che il liquido viene espulso dalla vaschetta precisamente dal tappo perche trovo la vaschetta bagnata di luiquido nei pressi del tappo quindi sicuro che perde da li quindi 'e' pressione nell impianto di raffreddamento..
    Ora ho capito: aumenta la pressione, il liquido si espande tanto da prendere il posto dell'aria che c'è in vaschetta (metà volume vaschetta), arriva al tappo, lo forza e fuoriesce.
    Aspettiamo qualcun altro che ha avuto il problema e sentiamo come ha risolto

  7. #6
    Audi lover L'avatar di vale46
    Data Registrazione
    Mar 2010
    Messaggi
    655
    Thanked: 14
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    Audi A3 8V 2.0 tdi QUATTRO

    Predefinito

    Ciao Giaco, queste macchine hanno un sistema di spurgo dell'impianto di raffreddamento che va fatto in audi con un macchinario, io ho fatto la distribuzione ed ho visto questo attrezzo , viene avvitato al posto del tappo della vaschetta ed ha un manometro al centro, mi dicevano che se si svuota il liquido e si va da un meccanico generico che non ha idea di questo, si potrebbe creare questo che tu hai detto, non è che per caso hai cambiato il liquido?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •