Lista utenti taggati

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Installazione luci portiere.

  1. #1
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    17
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito Installazione luci portiere.

    Salve a tutti,
    Sono dinuovo qui a chiedere il vostro aiuto.
    Da qualche giorno sto navigando sia nel forum sia su internet per trovare una guida dove spiega come montare le luci nelle portiere della mia Audi a3. Il modello Ŕ la sportback 8p anno 2008. Avendo giÓ le lampade siccome nella mia vecchia Audi aveva il pacchetto luci le ho prese prima di mandarla in demolizione. Comunque ho comprato fili e connettori standard i molex se non erro il nome. Oggi ho iniziato a smontare il pannello della porta posteriore ma non riesco a capire dove prendere la corrente. Spero che qualcuno che giÓ lo ha fatto mi pu˛ aiutare.
    Vi ringrazio in anticipo per le risposte

  2.  

  3. #2
    New Entry
    Data Registrazione
    Jan 2017
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aosta (AO)
    Auto
    Audi A3 Sportback Ambition BKD 2006

    Predefinito

    Ciao. Ecco qui delle foto della mia Sportback del 2006. Non so se cambia molto dalla tua. Io ho aggiunto un filo (verde) che fa da positivo + e il negativo - mi sono derivato da un cavo di massa marrone (con un altro cavo verde, lo so la fantasia ma avevo quelli a disposizione). Poi devi attivare il PIN del cavo (verde) delle luci portieta tramite VAG aggiungendo +64 nel mio caso lo devi fare per ogni porta.

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  4. #3
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    17
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Ti ringrazio per la risposta. Ma non mi Ŕ chiarissimo. Se ho capito bene il positivo lo collego al primo pin mentre la massa la recupero dal filo marrone? Su quale connettore bisogna lavorare su quello dell'alzacristallo cioŔ quello che si stacca per togliere completamente la plastica della porta? O il connettore dove arrivano i fili della portiera e della maniglia? Un altra curiositÓ girando in internet avevo letto che per le portiere di dietro non bisognava vaggare, invece bisogna farlo su tutte le centraline delle porte?? Grazie

  5. #4
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,785
    Thanked: 506
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    col tasto "cerca" a volte succedono miracoli...
    https://www.yumpu.com/it/document/vi...8pa-ciberagoit

    @Corallino , nel link trovi una guida con foto, lista del materiale, numerazione dei fili, codifiche vag, ecc.

    ho dato una lettura molto veloce, e la guida mi pare ben fatta, contiene un sacco di dettagli utili.

    scaricala, e leggila con calma . Stampala, e poi segui passo passo le istruzioni.
    (noterai che oltre alle luci di ingombro, nella portiera, mamma Audi ha previsto anche una lucetta nella maniglia interna. E' un dettaglio minimo, ma esteticamente e' piacevole, nel buio. Dato che hai smontato il pannello, fai un lavoro completo!)
    Ultima modifica di gian8p; 22-11-2020 alle 18:31

  6. #5
    New Entry
    Data Registrazione
    Jan 2017
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aosta (AO)
    Auto
    Audi A3 Sportback Ambition BKD 2006

    Predefinito

    Il connettore Ŕ quello che va ai pulsanti del alza cristalli. La posizione del cavo l'hai capita bene dalla foto. ╚ il cavo verde sul primo pin vicino al marrone da dove mi sono derivato per il negativo.
    Si ogni porta ha una centralina e vanno programmate tutte e 4. Magari per la tua Ŕ un po' diverso ma ne dubito.

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  7. #6
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    17
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Ok un altra curiositÓ nel vag non sono sicuro di aver fatto bene. Ho rimosso da software coding tutto e aggiunto 0000064

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,785
    Thanked: 506
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Corallino Visualizza Messaggio
    Ok un altra curiositÓ nel vag non sono sicuro di aver fatto bene. Ho rimosso da software coding tutto e aggiunto 0000064
    no, e' sbagliato. Devi prendere il valore originario presente nel coding e sommarci fisicamente 64.

    esempio: supponiamo che trovi in memoria il coding con valore 48922. Ci devi sommare 64 = risultato 48986. Questo e' il nuovo valore da inserire nel coding.
    (NB: e' un esempio con numeri tirati a caso!! io non so quale era il tuo coding originario. NON mettere 48986 nella tua centralina!!).

    toglimi una curiosita': la guida che ti ho segnalato al mess #4, l' hai letta?? A me pareva molto chiara...

  9. #8
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    17
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Ok perfetto ci sono riuscito, ultima cosa io nel connettore ho 2 fili marroni ci cui uno marrone e verde e l'altro bianco 3 marrone su quale prendo il negativo?

    - - - Updated - - -

    Ok perfetto ci sono riuscito, ultima cosa io nel connettore ho 2 fili marroni ci cui uno marrone e verde e l'altro bianco e marrone su quale prendo il negativo?

  10. #9
    Audi lover L'avatar di clAudi
    Data Registrazione
    Jun 2009
    Messaggi
    442
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    ...

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    col tasto "cerca" a volte succedono miracoli...
    Accelerando da 0 a 100 Km/h, il pick-up di Chuck Norris tocca punte di 200 Km/h

  11.  

  12. #10
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    17
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Ci sono riuscito a finale era il cavo marrone bianco . Mi funzionano tutti tranne 1. Stranamento lo provata e andava bene lo scollegato per finire di sistemare i fili ma quando lo riattaccato non va pi¨. Il problema Ŕ che non va nemmeno il finestrino ne dal pulsante di dietro ne da quello principale della pulsantiera guida
    Ho controllato i fusibili e mi sembrano tutti interi. E possibile che si sia bruciata la centralina??

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •