Lista utenti taggati

Risultati da 1 a 3 di 3

Discussione: Pompa aria secondaria

  1. #1
    New Entry
    Data Registrazione
    Nov 2020
    Messaggi
    2
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    A3/8p1

    Predefinito Pompa aria secondaria

    Salve, premesso che ho scoperto da poco che la mia A3 avesse questa pompa (...anzi diciamo che ignoravo esistesse…)vorrei sapere, se qualcuno ne è a conoscenza, dove si trova il relè di attuazione.

    Infatti da un po' di tempo, quando la macchina viaggia a metano, si accende la spia motore con errore P2196 e P2096 e, specialmente dopo una salita, dalle bocchette entra odore acre di bruciato (tipo plastica fusa).

    Leggendo un po' in giro questi sintomi si potrebbero ricondurre appunto a questo relè bloccato che invece di limitarne l'utilizzo ad alcuni minuti lo prolunga facendo lavorare la pompa oltre il periodo per cui è stata progettata ( da qui il puzzo ). Qualcuno ha qualche idea/consiglio?

    Grazie in anticipo!!

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,462
    Thanked: 224
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Sarà meglio sentire chi ti ha messo l'impianto a metano, non vorrei ci fossero dietro problemi di iniezione o sonde lambda....
    Poi il montatore di impianti è avvantaggiato: fa una diagnosi, vede che motore hai, ragiona sulla cilindrata, sui km fatti, sul tipo di motore e così via....

    relay lo trovi qui https://it.scribd.com/document/37202...P-2004-Si-2006
    ctrl+F => j299

  4. #3
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    670
    Thanked: 20
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Bru Visualizza Messaggio
    Infatti da un po' di tempo, quando la macchina viaggia a metano, si accende la spia motore con errore P2196 e P2096 e, specialmente dopo una salita, dalle bocchette entra odore acre di bruciato (tipo plastica fusa).
    Qualcuno ha qualche idea/consiglio?

    Grazie in anticipo!!
    Leggendo in rete,sembra essere un problema noto con impianto a metano,problema dovuto alle sonda lambda.
    Problema che causa una carburazione non corretta...troppo magra e/o grassa.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •