Lista utenti taggati

Pagina 2 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 11 a 20 di 49

Discussione: Passaggio da fanali posteriori alogeni a led audi a6 4f 2007

  1. #11
    New Entry
    Data Registrazione
    Jun 2021
    Messaggi
    42
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi a6 4f 2.7 180 cv

    Predefinito

    Qualcuno sa dirmi se la mia teoria del connettore a 6 pin è per i fanali posteriori alogeni, invece quello a 7 pin e per i led? Perché mi viene il dubbio che magari la mia audi è già predisposta per il passaggio a led

  2.  

  3. #12
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,271
    Thanked: 417
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    fari alogeni 6 pin, fari led 7 pin

  4. #13
    New Entry
    Data Registrazione
    Jun 2021
    Messaggi
    42
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi a6 4f 2.7 180 cv

    Predefinito

    Grazie per la risposta Luca, mi scuso se sono diventato pensate, ma non mi sono chiare certe cose e mi affido a voi

    https://hosting.photobucket.com/imag...=278&crop=fill

    Il fanale monta un connettore a 7 pin ( il pin in alto a destra sembra un po "bruciato" stessa identica cosa nel altro fanale) ma tutto funziona perfettamente.

    https://hosting.photobucket.com/imag...=278&crop=fill

    L'interno del fanale e questo. Non mi è chiare perché ho un connettore da 7 pin a led, invece il faro è alogeno.

  5. #14
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,589
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    nel faro alogeno hai 5 lampadine, visibili in foto. quindi al faro arrivano 5 fili col positivo (dai vari interruttori: frecce, luce posizione, retromarcia, stop, ecc) e 1 filo di massa (che e' comune per tutte le lampade) = totale 6 pin.

    nel tuo connettore da 7 pin, probabilmente un pin non viene utilizzato (boh, misteri dei progettisti Audi).

  6. #15
    New Entry
    Data Registrazione
    Jun 2021
    Messaggi
    42
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi a6 4f 2.7 180 cv

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    nel faro alogeno hai 5 lampadine, visibili in foto. quindi al faro arrivano 5 fili col positivo (dai vari interruttori: frecce, luce posizione, retromarcia, stop, ecc) e 1 filo di massa (che e' comune per tutte le lampade) = totale 6 pin.

    nel tuo connettore da 7 pin, probabilmente un pin non viene utilizzato (boh, misteri dei progettisti Audi).
    Grazie per la lezione di elettronica, grazie a voi sto diventando meno ignorante sull'argomento. Domani rismonto il fanale e vedo quanti fili passano. Faccio una supposizione, il pin 7 che non dovrebbe esserci, non è che magari gli arriva elettricità e si è bruciato perché non può scaricarla da nessuna parte? Oppure ci sarebbe un anomalia? (La macchina l'ho fatta collegare col vag proprio oggi e non risultava niente)
    Ps; come faccio a capire se la macchina è già predisposta al passaggio a led?

  7. #16
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bene, guardando il pin sfiammato e, lato piste di collegamento, la saldatura si vede che il filo marrone porta corrente proprio lì, sulla parte metallica che collega tutti i portalampada.
    A questo punto direi che mentre sei fili portano altrettanti positivi (uno mi sembra a un portalampade vuoto), il pin sfiammato porta il negativo dove passa la somma delle correnti.
    Il pin sfiammato non funzionava e qualcuno ha fatto il collegamento diretto a massa, verificabile, per certezza seguendo il filo marrone fino a dove si collega o con un tester.
    Ecco le foto, per una miglior visione:





    E’ importante perché vuol dire che quando monterai il fanale nuovo potresti scoprire che non si accende bene e a questo punto dovrai cambiare il connettore oppure pulirlo bene oppure rifare il collegamento col filo di massa.

    Relativamente al numero di pin del connettore non vorrei che Almin avesse una berlina mentre il cinque pin con le lampade a filamento è riferito alla SW

  8. #17
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,589
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    ... il pin sfiammato porta il negativo dove passa la somma delle correnti.
    Il pin sfiammato non funzionava e qualcuno ha fatto il collegamento diretto a massa

    E’ importante perché vuol dire che quando monterai il fanale nuovo potresti scoprire che non si accende bene e a questo punto dovrai cambiare il connettore oppure pulirlo bene oppure rifare il collegamento col filo di massa.

    Relativamente al numero di pin del connettore non vorrei che Almin avesse una berlina mentre il cinque pin con le lampade a filamento è riferito alla SW
    ottima analisi.
    abbiamo scoperto cosa serve il filo marrone, aggiunto/saldato in modo artigianale (nei gg scorsi, in prima battuta, avevamo attribuito quel filo ai sensori park).

    come dice dalcro, in effetti quel filo "aggiunto" e' probabile che servirà anche con i fari nuovi, per portare un contatto di massa solido, adeguato all'assorbimento.
    controlla lo spinotto che porta corrente ai fari, dentro la macchina: il pin e' sfiammato pure li'? temo di si'

    il pin sfiammato vuol dire che il contatto previsto di fabbrica e' insufficiente = e' sottodimensionato per il carico elettrico che deve sopportare.
    quel problema del pin di massa sfiammato l'ho visto anche in altri fari, es. panda, punto e simili. (chiedi alla tua officina, te lo confermano subito, e' un problema molto diffuso, e tutti lo risolvono "alla buona" con un filo aggiuntivo, per spendere poco).

    Credevo che Audi avesse migliore qualità costruttiva, e invece cascano anche su questi dettagli.
    che delusione! altro che all'avanguardia della tecnica, come vogliono farci credere con la loro pubblicita'...

  9. #18
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Quello è un fanale bello robusto come piacciono a me ma la lamiera ha tolleranze di spessore grandi per cui succede quello che succede.
    Quindi ora la sfiammatura è certamente anche nel connettore.
    Le possibili riparazioni sono, nell'ordine da professionale a maiale ()
    a) cambiare la piastra (la vendono ai ricambi) e il connettore
    b) cambiare la piastra (la vendono ai ricambi) e il per il connettore se ci sono terminali femmina inutilizzati dove non ci sono pin maschi, spostare un terminale nuovo e collegarlo al vecchio cavo all'interno del vecchio connettore
    c) cambiare la piastra (la vendono ai ricambi) e il per il connettore pulire la sfiammatura con pulisci contatti, bella ditata di grasso per contatti elettrici e ruotare il pin maschio su se stesso di un pochino in modo da incrementare l'interferenza e la pressione maschio/femmina (è da porcellini ma talvolta può bastare).

    Per il numero di pin aspettiamo di sapere che modello è la macchina
    Per i vari interventi direi che se Almin è all'estero temporaneamente può tornare in Italia fermando il fanale dall'esterno con nastro da carrozzieri e poi la riparazione con lampade a filamento e piastra nuova o fanali LED se la gioca con calma...
    Ultima modifica di dalcro; 24-06-2021 alle 13:33 Motivo: Rivista grammatica e tolta ripetizione

  10. #19
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,191
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Almin Visualizza Messaggio
    Ho un dubbio ma i fari alogeni non hanno il connettore a 6 pin e quelli a led a 7 pin?
    Non mi risulta.
    Nel tuo modello di auto mi risultano 2 versioni di fari analogici posteriori: Lowline e Highline

    Lowline: immagino sia il tuo modello,in quanto presenta 5 lampade (= connettore 10 poli e 6 pin utilizzati)

    Highline: sono presenti 6 lampade (= connettore 10 poli e 7 pin utilizzati)
    Ultima modifica di Marcy_68; 24-06-2021 alle 14:04

  11.  

  12. #20
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    ...Relativamente al numero di pin del connettore non vorrei che Almin avesse una berlina mentre il cinque pin con le lampade a filamento è riferito alla SW
    @Almin: ci puoi dire che tipo/modello di A6 2007 hai?

Pagina 2 di 5 PrimaPrima 12345 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •