Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Problema temperatura acqua piu aria nell'impianto di raffreddamento

  1. #1
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    44
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito Problema temperatura acqua piu aria nell'impianto di raffreddamento

    Ciao a tutti volevo chiedere due pareri riguardo alla temperatura acqua se qualcuno ci e gia passato e ha trovato la soluzione grazie.
    Allora io avevo il problema del riscaldamento che non andava portata dal meccanico e fatto varie prove e chiesto anche in audi mi hanno detto che e da cambiare il radiatore interno dell aria calda.
    Prima di fare tutto cio il mio meccanico mi aveva cambiato anche il termostato ma dopo un paio di giorni ho notato che la temperatura non e stabile sale scende e cosi via sono andato indietro mi hanno ricambiato il termostato ed e andato tutto bene adesso che ho cambiato il radiatore l'aria calda va pero quando spengo la macchina sento come se si svuotase qualcosa proveniente dal cruscotto pero penso che ci sia del aria nel impianto di raffreddamento pero dopo varie ricerche ho trovato che il spurgo si dovrebbe fare in automatico. e adesso da un paio di giorni mi e ritornato anche il problema del temperatura del acqua che sale scende a volte arriva a 90░ pero dopo un po scende e non e mai stabile. prima di andare di nuovo dal meccanico che mi sono rotto un po le scatole volevo chiedere qualche parere. La macchina e una A3 8V 150 cv del 2013. Grazie.

    https://www.youtube.com/shorts/quAGYOBfqJQ

    Ho tolto il tappo accesso al massimo il riscaldamento e ho tenuto la macchina accelerata per un po e ho notato questo, Mi e sceso anche il livello del acqua sotto il minimo e quando ho fermato la macchina il livello si e rialzato.

    Tramite OBD guardando la temperatura del acqua tenendo l'acceleratore schiacciato la temperatura e arrivata a 80░ appena ho rilasciato la temperatura e iniziata a scendere.
    Ultima modifica di Bodo; 20-03-2022 alle 14:03

  2.  

  3. #2
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,453
    Thanked: 102
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Bodo Visualizza Messaggio
    volevo chiedere qualche parere. La macchina e una A3 8V 150 cv del 2013. Grazie.
    codice motore e cambio?

  4. #3
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    44
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Citazione Originariamente Scritto da Marcy_68 Visualizza Messaggio
    codice motore e cambio?
    CRB Cambio manuale.

  5. #4
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,453
    Thanked: 102
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Vedo che Ŕ presente una elettrovalvola sulla pompa liquido raffreddamento e un sensore temperatura.
    Propongo una diagnosi per verificare eventuali errori presenti.
    Ultima modifica di Marcy_68; 20-03-2022 alle 15:14

  6. #5
    Audi lover L'avatar di speedmaster
    Data Registrazione
    Dec 2012
    Messaggi
    265
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    AUDI A3 SB Sline TDI 150 Cv

    Predefinito

    Ho sostituito il radiatore del riscaldamento circa un'anno fa, sembra un problema noto che tende a intasarsi ne tempo ( la mia Ú del 2013 ). Inizialmente per diversi giorni sentivo anch'io gorgogliare acqua dal cruscotto.

  7. #6
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    44
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Torno con un aggiornamento ho notato che la temperatura scende o e instabile solo quando uso il riscaldamento.

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    4,316
    Thanked: 449
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Bodo Visualizza Messaggio
    Torno con un aggiornamento ho notato che la temperatura scende o e instabile solo quando uso il riscaldamento.
    Beh, il suggerimento che ti Ŕ stato dato di fare un controllo degli errori in memoria, visto componenti elettrici che in qualche modo regolano il circuito acqua, Ŕ importante e da confermare.
    Il fenomeno che osservi e "senti" potrebbe essere legato a un problema di spurgo per cui Ŕ bene andare in giro col riscaldamento acceso al massimo per un po' di tempo (conta anche il numero di giri motore che spinge l'acqua a circolare) per vedere se il sistema si spurga da solo.
    Controlla ache se il livello del liquido scende (a freddo) e rabbocca, che Ŕ un buon segno perchŔ vuol dire che le bolle d'aria in giro vengono sostituite dal refrigerante.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •