Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Problema abbaglianti

  1. #1
    Audi lover L'avatar di SP-R
    Data Registrazione
    Feb 2013
    Messaggi
    167
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    Audi A4 B8 2.0 tdi 190 chipped + S-line Int+ext

    Predefinito Problema abbaglianti

    Ciao ragazzi.
    S3 8p sportback.
    Problema agli abbaglianti.
    Quando spingo la leva in avanti x farli rimanere accesi, al successivo tiro x abbassarli, questi rimango alti finché non dò un lampeggio, dopodiché si abbassano.
    Cambiato leva devoluci, ma il problema rimane.
    Qualcuno ha avuto questo problema?
    Grazie

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,893
    Thanked: 624
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    leggendo il tuo post, ho pensato alla leva devioluci rotta (es. una piccola molla incastrata, o un gancetto rotto per usura, ecc. A me era capitato su un'altra vettura, circa 15 anni fa).
    Ma nel tuo caso la leva e' già stata cambiata, quindi la mia idea finisce subito nel cestino.

    vale sempre la pena fare una scansione (col vcds, o con le app del telefono, o altro: ci sono tante alternative sul mercato, veramente poco costose).
    vedi se trovi un codice di errore in memoria (con i fari, entra in gioco la centralina 09-rete di bordo).

    se non trovi un codice di errore in memoria, sara' veramente dura capire dove nasce il problema.

  4. #3
    Audi lover L'avatar di SP-R
    Data Registrazione
    Feb 2013
    Messaggi
    167
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    Audi A4 B8 2.0 tdi 190 chipped + S-line Int+ext

    Predefinito

    Già fatto la diagnosi con vcds...
    Nessun errore nella 09
    Non mi resta che provare con comando accensione fari oppure la centralina sotto volante

  5. #4
    Audi lover L'avatar di ilbruni
    Data Registrazione
    Feb 2021
    Messaggi
    177
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Palermo (PA)
    Auto
    Audi A3 8P 2009 restyling

    Predefinito

    Hai la slitta che sta all’interno del comando del devioluci montata male. Oppure, con un piolino rotto. Per verificare, devi smontare il devioluci dall’auto ed aprirlo dal lato posteriore. Quando lo farai, se non hai anche il cruise control vedrai due parti che possono scorrere: una è per gli indicatori di direzione, ed una è per gli abbaglianti. Dovrai verificare che la leva interna (in metallo) sia correttamente inserita nella scanalatura della parte che scorre.
    Mi rendo conto che, scritto così, sembra complicato; ma se hai manualità, vedrai che sistemerai tutto in un’oretta.

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,893
    Thanked: 624
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da SP-R Visualizza Messaggio
    ... Cambiato leva devoluci, ma il problema rimane.
    che sfi.a.
    da quanto descrive ilbruni, in pratica tu hai pescato 2 leve rotte = la tua originale e pure il ricambio (presumo che era un pezzo usato, giusto?).

  7. #6
    Audi lover L'avatar di ilbruni
    Data Registrazione
    Feb 2021
    Messaggi
    177
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Palermo (PA)
    Auto
    Audi A3 8P 2009 restyling

    Predefinito

    Probabilmente sono anche e soltanto montate male, chissà. Per SP-R: domani devo montare un cruise control e potrei fare delle foto, se tu hai la possibilità di smontare il devioluci che hai tolto dall'auto magari contattami in privato e facciamo una videochiamata.

  8. #7
    Audi lover L'avatar di ilbruni
    Data Registrazione
    Feb 2021
    Messaggi
    177
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Palermo (PA)
    Auto
    Audi A3 8P 2009 restyling

    Predefinito

    Risolto? Io ho montato il cruise control, con l'occasione ho smontato il devioluci e verificato. La slitta con i contatti viene mossa da una leva in metallo, ritengo quasi impossibile che ci sia qualcosa di rotto ma altamente probabile che la slitta sia montata al rovescio. Ad ogni modo, ho fatto delle foto al devioluci smontato.

    Spero di riuscire a caricare le foto; questa è la parte posteriore, senza la pista dei contatti, con le due slitte (indicatori di direzione, luci) in posizione di riposo:

    https://ibb.co/zG2dZbv

    Stessa foto, con la slitta degli abbaglianti rimossa, dove si vede la leva in metallo che la muove:

    https://ibb.co/rHwk9K5

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •