Lista utenti taggati

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 27

Discussione: Audi a3 2.0 tdi ho problemi,oggi non accelerava

  1. #1
    Utente Cancellato
    Data Registrazione
    Sep 2008
    Messaggi
    1,213
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito Audi a3 2.0 tdi ho problemi,oggi non accelerava

    Buongiorno ragazzi,oggi ho avuto uno strano problema con la macchina,improvvisamente senza nessuna spia accesa la macchina in 3░ a 70 km/h non accelerava,schiaccando tutto come se avessi mollato l'acceleratore frenava di inerzia dopo 3 secondi mollando a riaccelerando era tornata ok.Allora ho fatto delle prove accelerando prima,metto la seconda e affondo tutto,stesso problema improvvisamente si pianta e non accelera si ferma,sciaccio frizione,mantiene il minimo,riaccesero e va.Premetto che come prestazioni non e' cambiata e quando va il turbo tira bene e non fa rumori strani.Cosa puo' essere senza nessuna spia accesa?il debimetro?Oppure l'erg sporchissima?ho 67000 km ed ultimamente andando a basso numero di giri non e' fluidissima un poirregolare da dei piccolissimi sobbalzi e vibrazioni
    Ultima modifica di utente cancellato 2020; 18-09-2012 alle 19:56

  2.  

  3. #2
    Utente Cancellato
    Data Registrazione
    Dec 2010
    Messaggi
    0
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da sportbackman Visualizza Messaggio
    Buongiorno ragazzi,oggi ho avuto uno strano problema con la macchina,improvvisamente senza nessuna spia accesa la macchina in 3░ a 70 km/h non accelerava,schiaccando tutto come se avessi mollato l'acceleratore frenava di inerzia dopo 3 secondi mollando a riaccelerando era tornata ok.Allora ho fatto delle prove accelerando prima,metto la seconda e affondo tutto,stesso problema improvvisamente si pianta e non accelera si ferma,sciaccio frizione,mantiene il minimo,riaccesero e va.Premetto che come prestazioni non e' cambiata e quando va il turbo tira bene e non fa rumori strani.Cosa puo' essere senza nessuna spia accesa?il debimetro?Oppure l'erg sporchissima?ho 67000 km ed ultimamente andando a basso numero di giri non e' fluidissima un poirregolare da dei piccolissimi sobbalzi e vibrazioni
    Magari mi sbaglio, ma per me o Ŕ l'egr o hai preso il gasolio di me*da...

  4. #3
    Utente Cancellato
    Data Registrazione
    Sep 2008
    Messaggi
    1,213
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da donomar85 Visualizza Messaggio
    Magari mi sbaglio, ma per me o Ŕ l'egr o hai preso il gasolio di me*da...
    Guarda il gasolio avevo fatto il pieno 2 settimane fa ed ho ancora mezzo serbatoio,e ha iniziato questo problema solo oggi.Ma che sintomi da una egr sporca e intasata?

  5. #4
    Audi lover L'avatar di dj8simo6
    Data Registrazione
    Jun 2010
    Messaggi
    1,013
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Ragusa (RG)
    Auto
    audi a3 sportback 2.0 170cv

    Predefinito

    debimetro
    WHITE AUDI FANS CLUB SOCI0 N░27--A3 Sportback s line 170cv a 205 cv anzi 2** cv

  6. #5
    Utente Cancellato
    Data Registrazione
    Sep 2008
    Messaggi
    1,213
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ma che sintomi da un debimetro andato e cosa da in,onvece una egr andata?

  7. #6
    Utente Cancellato
    Data Registrazione
    Dec 2010
    Messaggi
    0
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto

    Predefinito

    Il debimetro non lo sˇ, l' egr a me faceva gli stessi sintomi avevo i vuoti in accelerazione...
    E una volta accelerava di meno ma almeno lo faceva, Ŕ stata colpa del gasolio...
    Ma come ho giÓ detto magari mi sbaglio, ho detto solo che a me capitˇ questa cosa...
    Ultima modifica di utente cancellato 7; 18-09-2012 alle 20:44

  8. #7
    Utente Cancellato
    Data Registrazione
    Sep 2008
    Messaggi
    1,213
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Oggi mi si e' accesa sul quadro il simbolo avaria gas di scarico.pero' non da piu problemi almeno oggi.secondo voi sono i sintomi dell'egr?dimani mi serve la macchina per un 200km,posso correre o creo danni?

  9. #8
    Utente Cancellato
    Data Registrazione
    Dec 2010
    Messaggi
    0
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da sportbackman Visualizza Messaggio
    Oggi mi si e' accesa sul quadro il simbolo avaria gas di scarico.pero' non da piu problemi almeno oggi.secondo voi sono i sintomi dell'egr?dimani mi serve la macchina per un 200km,posso correre o creo danni?
    ecco alla fine anche a me si accese la spia... e se Ŕ l'egr non dovrebbe succedere nulla perchŔ a me si accese mentre scendevo da Fabriano e ho percorso 400km e non successe nulla... per˛ sapevo con certezza che era l'egr, a te per˛ non s˛ che cosa consigliarti...

  10. #9
    Utente Cancellato
    Data Registrazione
    Sep 2008
    Messaggi
    1,213
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da donomar85 Visualizza Messaggio
    ecco alla fine anche a me si accese la spia... e se Ŕ l'egr non dovrebbe succedere nulla perchŔ a me si accese mentre scendevo da Fabriano e ho percorso 400km e non successe nulla... per˛ sapevo con certezza che era l'egr, a te per˛ non s˛ che cosa consigliarti...
    Tu come hai risolto?e' bastato pulire l'egr o hai dovuto cambiarla?

  11.  

  12. #10
    Utente Cancellato
    Data Registrazione
    Dec 2010
    Messaggi
    0
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da sportbackman Visualizza Messaggio
    Tu come hai risolto?e' bastato pulire l'egr o hai dovuto cambiarla?
    pulitura... 25 euro dal mio mecc di fiducia...

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •