Lista utenti taggati

Risultati da 1 a 9 di 9

Discussione: "colpetto" quando lascio e riprendo l'acceleratore.

  1. #1
    New Entry
    Data Registrazione
    Nov 2010
    Messaggi
    93
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    audi a3

    Predefinito "colpetto" quando lascio e riprendo l'acceleratore.

    salve a tutti ho un audi a3 del 2007 2.0 tdi 140cv con 228000km. ho ripreso da poco l'auto dal meccanico per aver fatto sostituire la cinta distribuzione,la cinta dei servizi,tendicinghia e cuscinetti vari. ho notato pero che quando lascio l'acceleratore e poi riaccelero la macchina da un leggero "colpetto" soprattutto di 2 e 3 come se lasciando l'acceleratore rallentasse di colpo.. sapete cosa può' essere? grazie mille

  2.  

  3. #2
    Audi lover L'avatar di Luisedda
    Data Registrazione
    Apr 2013
    Messaggi
    466
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Nuoro (NU)
    Auto
    Audi A3 8P Sline 1.9 TDI

    Predefinito

    Non sei riuscito a risolvere?

  4. #3
    New Entry
    Data Registrazione
    Jun 2011
    Messaggi
    97
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caltanissetta (CL)
    Auto
    Audi A3 Spb 2.0 TDI 16v 140cv BKD

    Predefinito

    Ho lo stesso problema anche io.
    Al rilascio e alla ripresa con prima, seconda e terza si sente come dei colpetti secchi.
    Io penso che possano essere i supporti motore che essendo in gomma ed avendo anche la mia 210.000 km andrebbero cambiati.

  5. #4
    Audi lover L'avatar di emiltec
    Data Registrazione
    May 2008
    Messaggi
    332
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    lexus is 220d audi a3 2.0 tdi bmm 2007

    Predefinito

    I supporti motore specialmente quello dx che si smonta per fare la distribuzione va registrato senno' si sbricciolano tutti. Io controllerei quelli lato cambio inferiore.vanno pressati nella traversa.se rotto fa il classico toc toc se quello lato distrib e stato rimontato alla buona mandera tutti gli altri in finecorsa con relativo toc toc e compagnia.
    lexus is 220d + audi a3 2.0 tdi bmm 2007

  6. #5
    New Entry
    Data Registrazione
    Jun 2011
    Messaggi
    97
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caltanissetta (CL)
    Auto
    Audi A3 Spb 2.0 TDI 16v 140cv BKD

    Predefinito

    Io in questi giorni li faccio controllare e vi farò sapere in che condizioni sono


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #6
    New Entry L'avatar di Senpai
    Data Registrazione
    May 2015
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Genova (GE)
    Auto
    A3 SPB

    Predefinito

    Citazione Originariamente Scritto da valerio152 Visualizza Messaggio
    salve a tutti ho un audi a3 del 2007 2.0 tdi 140cv con 228000km. ho ripreso da poco l'auto dal meccanico per aver fatto sostituire la cinta distribuzione,la cinta dei servizi,tendicinghia e cuscinetti vari. ho notato pero che quando lascio l'acceleratore e poi riaccelero la macchina da un leggero "colpetto" soprattutto di 2 e 3 come se lasciando l'acceleratore rallentasse di colpo.. sapete cosa può' essere? grazie mille
    Se ti può essere d'aiuto ti riporto la mia esperienza.
    Ho fatto la distribuzione ad una Skoda Roomster e mentre smontavo tutto mi sono accorto che i riferimenti originali della fase non tornavano, ovvero il motore era anticipato.
    Pensando ad un difetto ho messo tutto in fase come da riferimenti e rimontato ... risultato la macchina andava proprio come descritto da te.
    Rimetto tutto come prima dello smontaggio, ovvero regolo l'anticipo del motore come da casa madre e tutto risolto.

  8. #7
    New Entry
    Data Registrazione
    Jun 2011
    Messaggi
    97
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caltanissetta (CL)
    Auto
    Audi A3 Spb 2.0 TDI 16v 140cv BKD

    Predefinito

    Azz. Prossima settimana la controllo pure io... Vediamo se risolvo...


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #8
    New Entry
    Data Registrazione
    Sep 2021
    Messaggi
    10
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    Audi A6 Avant 2.0 TDI 190 CV Ultra S Tronic s-line

    Predefinito

    Citazione Originariamente Scritto da valerio152 Visualizza Messaggio
    salve a tutti ho un audi a3 del 2007 2.0 tdi 140cv con 228000km. ho ripreso da poco l'auto dal meccanico per aver fatto sostituire la cinta distribuzione,la cinta dei servizi,tendicinghia e cuscinetti vari. ho notato pero che quando lascio l'acceleratore e poi riaccelero la macchina da un leggero "colpetto" soprattutto di 2 e 3 come se lasciando l'acceleratore rallentasse di colpo.. sapete cosa può' essere? grazie mille
    Hai verificato il volano?

  10. #9
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,268
    Thanked: 576
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Romano72 Visualizza Messaggio
    Hai verificato il volano?
    ciao, occhio alle date perchè dal 2015 a quest'ora ha cambiato volano, macchina e magari marchio

  11.  

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •