Lista utenti taggati

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 27

Discussione: Pressione olio audi s3 8p

  1. #1
    Audi lover L'avatar di raul0880
    Data Registrazione
    Feb 2009
    Messaggi
    616
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Olbia-Tempio (OT)
    Auto
    audi s3 8p s tronic

    Predefinito Pressione olio audi s3 8p

    Ciao ragazzi, a luglio 2015 ebbi un grosso problema con L audi s3 8p , praticamente fusi il motore , ora dopo aver rettificato tutto mentre fremevo per ritirare l auto la settimana scorsa il meccanico mi disse che si presentò una spia di pressione olio (gialla) a quel punto ordinó e sostituì bulbo e sensore coppa ma stamattina dopo aver percorso ulteriori 30 km si è accesa nuovamente la spia, lo fa mentre va a 20/30 km orari poi no. Chi ha eseguito la rettifica mi consiglia di verificare attraverso manometro la pressione alla pompa olio e se fosse bassa andrebbe sostituita, mi dice inoltre di non preoccuparmi e ritirare tranquillamente l auto in attesa di fare questa prova in altra officina. Che fareste ? Ho necessità dell auto ma al contempo vorrei evitare nuove grane ... Grazie


    Inviato dal mio iPhone utilizzando Tapatalk
    audi s3 s tronic 315 cavalli and...work in progress

  2.  

  3. #2
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,851
    Thanked: 170
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    Se manca la pressione dell'olio rischi di rovinare l'albero a cammes oltre a tutto il resto.

  4. #3
    Audi lover L'avatar di raul0880
    Data Registrazione
    Feb 2009
    Messaggi
    616
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Olbia-Tempio (OT)
    Auto
    audi s3 8p s tronic

    Predefinito

    La spia è rossa tra l altro.. Dopo aver speso un sacco di soldi sono preoccupato.


    Inviato dal mio iPad utilizzando Tapatalk
    audi s3 s tronic 315 cavalli and...work in progress

  5. #4
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,851
    Thanked: 170
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    ti consiglio di non usare la macchina spia rossa e' grave.Adesso non so' se col vag puoi controllare se ce' un valore da uadare se la pressione e' a posto.

  6. #5
    New Entry
    Data Registrazione
    Jun 2008
    Messaggi
    37
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    AUDI A3 SPORTBACK 2.0 tdi 2009

    Predefinito

    Fai controllare l'alberino di trasmissione della pompa olio... Difetto noto sul motore bkd

  7. #6
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    566
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    S3 è diversa dal motore bkd sono 2 cose diverse per la spia e gialla o rossa deve gialla si può camminare se è rossa no gialla indica livello basso olio motore


    Inviato dal mio iPhone walterwm

  8. #7
    Audi lover L'avatar di raul0880
    Data Registrazione
    Feb 2009
    Messaggi
    616
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Olbia-Tempio (OT)
    Auto
    audi s3 8p s tronic

    Predefinito

    Allora , il discorso è questo , non sembra una spia rossa seria in quanto si accende solo a random quando vado sotto i 1500 giri , la macchina gira bene , l unica anomalia è che a caldo il minimo va da 800 a 1200 giri.. Oggi su 30 km la spia si è accesa solo due volte, poi superati i 1500 giri si spegne. Martedì la porterò in officina per misurare la pressione olio


    Inviato dal mio iPhone utilizzando Tapatalk
    audi s3 s tronic 315 cavalli and...work in progress

  9. #8
    Audi lover L'avatar di federicofiorin
    Data Registrazione
    May 2010
    Messaggi
    2,585
    Thanked: 99
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 2.0 TDI 170CV S-Tronic,Audi RS3 8V S-Tronic, Volkswagen Touareg 3.0 V6, MB Classe G 350D

    Predefinito

    Citazione Originariamente Scritto da raul0880 Visualizza Messaggio
    Allora , il discorso è questo , non sembra una spia rossa seria in quanto si accende solo a random quando vado sotto i 1500 giri , la macchina gira bene , l unica anomalia è che a caldo il minimo va da 800 a 1200 giri.. Oggi su 30 km la spia si è accesa solo due volte, poi superati i 1500 giri si spegne. Martedì la porterò in officina per misurare la pressione olio


    Inviato dal mio iPhone utilizzando Tapatalk
    io se fossi in te non la toccherei, ti capita un po come nel BRE ( dove l alberino si rovinava e superati i 2000 rpm si accendeva la spia olio al di sotto no, cosi facendo molta gente ha pensato bene di stare sotto i 2000 rpm ma ha fuso comunque dato che ha poca pressione ( evidentemente al di sopra dell'accensione della spia)... detto questo probabilmente sopra i 1500 rpm arriva alla corretta pressione oppure poco al di sopra per non far accendere la spia, sai che danni provoca la mancata lubrificazione ? anche solo per una frazione di secondo, bronzine e turbo in primis... devi solo sperare di non aver fatto ulteriori danni... ovviamente può anche essere un falso contatto ma fin quando non controlli non puoi sapere... nel dubbio io avrei spento il motore anche in corsa appena accesa la spia .... c'è da capire come mai hai fuso il vecchio motore??!!

  10. #9
    Audi lover L'avatar di raul0880
    Data Registrazione
    Feb 2009
    Messaggi
    616
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Olbia-Tempio (OT)
    Auto
    audi s3 8p s tronic

    Predefinito

    La pompa non aveva mandato olio che era presente nella coppa .. Problema di pescaggio


    Inviato dal mio iPhone utilizzando Tapatalk

    ---------- Post added at 17.08.58 ---------- Previous post was at 16.13.27 ----------




    Inviato dal mio iPhone utilizzando Tapatalk
    audi s3 s tronic 315 cavalli and...work in progress

  11.  

  12. #10
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    566
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Ciao ragazzi almeno che non abbia la succhiarola che aspira l olio che poi arriva alla pompa attappata


    Inviato dal mio iPhone walterwm

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •