Lista utenti taggati

Risultati da 1 a 6 di 6

Discussione: Fari ripetuti sul paraurti sempre accesi

  1. #1
    Audi lover L'avatar di ciberago
    Data Registrazione
    Apr 2014
    Messaggi
    98
    Thanked: 11
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A4 B7 QUATTRO

    Predefinito Fari ripetuti sul paraurti sempre accesi

    Ciao ragazzi,

    ho un problema con la macchina di un amico.
    Nel portellone posteriore sono posizionati i fari e sul paraurti in basso sono ripetuti per quando si apre il portellone.
    Dopo aver subito un tamponamento, per fortuna leggero, gli hanno tolto e riverniciato il paraurti, staccando ovviamente tutti i contatti. Una volta rimesso e ricollegato tutto, i fari sotto rimangono sempre accesi, che tu abbia il portellone aperto o no...
    Cosa potrebbe essere? Secondo voi qualche codifica via vag da fare?
    Grazie

    AUDI A4 B7 S-line 2.0 TDI 170cv QUATTRO

  2.  

  3. #2
    Audi lover L'avatar di ciberago
    Data Registrazione
    Apr 2014
    Messaggi
    98
    Thanked: 11
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A4 B7 QUATTRO

    Predefinito

    Nessuno che ha mai avuto questo problema?!? sono contento per voi.

    Allora, per la chiusura del portellone posteriore abbiamo notato che il sensore sulla chiusura del portellone Ŕ quello poi che viene visto dal CDB e ne indica l'effettiva apertura, ma per commutare le luci posteriori dal portellone al paraurti abbiamo un ulteriore sensore. Questo di trova sulla chiusura in basso dove troviamo una plastica che si abbassa con molla per proteggere e/o nascondere il ferro che blocca la serratura. Dietro la plastica troviamo un piccolo sensore magnetico che, anche lui, sente se il portellone Ŕ aperto piuttosto che chiuso.
    E' cosý che il sistema pilota l'accensione dei fari dal portellone al paraurti. La peculiaritÓ e che entrambi fanno la loro parte, devono attivarsi assieme.

    AUDI A4 B7 S-line 2.0 TDI 170cv QUATTRO

  4. #3
    Audi lover L'avatar di loschiaffo
    Data Registrazione
    Jan 2010
    Messaggi
    3,424
    Thanked: 138
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8PA 2.0 tdi DSG Ambition

    Predefinito

    Si pu˛ quindi ipotizzare che col tamponamento si sia rotto uno dei 2 sensori?
    Oppure qualcosa non Ŕ stato ricollegato bene, dopo lo smontaggio/verniciatura del paraurti? (magari in carrozzeria hanno cercato di regolare l'allineamento/battuta della serratura, e hanno staccato il sensore?)
    ciao da Paolo

  5. #4
    Audi lover L'avatar di ciberago
    Data Registrazione
    Apr 2014
    Messaggi
    98
    Thanked: 11
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A4 B7 QUATTRO

    Predefinito

    Diciamo che quello sotto, magnetico, era posizionato male, forse per l'urto.

    AUDI A4 B7 S-line 2.0 TDI 170cv QUATTRO

  6. #5
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    10
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    A3

    Predefinito

    salve ragazzi ho lo stesso problemi fanalini di coda sempre accesi sia in apertura che chiusura cofano, mi sono messo a smontare la parte bassa in alluminio dove Ŕ posizionato il magnete che sente se il cofano Ŕ aperto o chiuso, praticamente lo smontato scollegando il spinotto ma le luci rimangono sempre accese, ho provato a ponticcellare ma nulla sempre accese effettuo queste prove per essere sicuro che sia SOLO il magnete danneggiato voi che dite ?

  7. #6
    New Entry
    Data Registrazione
    Dec 2020
    Messaggi
    2
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da xavio92 Visualizza Messaggio
    salve ragazzi ho lo stesso problemi fanalini di coda sempre accesi sia in apertura che chiusura cofano, mi sono messo a smontare la parte bassa in alluminio dove Ŕ posizionato il magnete che sente se il cofano Ŕ aperto o chiuso, praticamente lo smontato scollegando il spinotto ma le luci rimangono sempre accese, ho provato a ponticcellare ma nulla sempre accese effettuo queste prove per essere sicuro che sia SOLO il magnete danneggiato voi che dite ?
    Stesso problema, ho provato a ponticellare ma niente. Come risolvere?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •