Lista utenti taggati

Pagina 11 di 11 PrimaPrima ... 234567891011
Risultati da 101 a 104 di 104

Discussione: Temperatura motore basso con valvola termostatica nuova

  1. #101
    Audi lover L'avatar di christal84
    Data Registrazione
    Mar 2012
    Messaggi
    165
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a4 2.0 143 Cv

    Predefinito

    Citazione Originariamente Scritto da Carletto50 Visualizza Messaggio
    Giusto lunedì scorso ho fatto sostituire l'ultima valvola del tubo a Y. Purtroppo da quando ho fatto fare l’intervento ho percorso solo 40 Km ma secondo me il problema persiste. Il problema a me si evidenzia maggiormente quando percorro delle strade in leggera discesa per cui non premo l'acceleratore, il motore gira ma senza gasolio, in queste condizioni la temperatura arriva anche a 65°! Nei prossimi giorni con temperature esterne di circa 32-34°userò di più l'auto e vediamo cosa succede.
    Credo che tu abbia sbagliato a sostituire le valvole e non direttamente tutto il tubo ad Y calcolando che costa sulle 120 euro. Comunque se vuoi fare la prova del nove, col motore a 90°, accendi il riscaldamento alla massima temperatura e con velocità della ventola al max. Se la temperatura scende allora il problema delle valvole termostatiche rimane. Una precisazione sicuramente banale ma non di poca importanza: hai controllato il livello del liquido refrigerante e soprattutto quale liquido utilizzi?
    AUDI A4 B8 2.0 TDI 143 Cv

  2.  

  3. #102
    Audi lover L'avatar di Carletto50
    Data Registrazione
    May 2008
    Messaggi
    146
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    AUDI A4 2,0 TDI MY2010

    Predefinito

    Citazione Originariamente Scritto da christal84 Visualizza Messaggio
    Credo che tu abbia sbagliato a sostituire le valvole e non direttamente tutto il tubo ad Y calcolando che costa sulle 120 euro. Comunque se vuoi fare la prova del nove, col motore a 90°, accendi il riscaldamento alla massima temperatura e con velocità della ventola al max. Se la temperatura scende allora il problema delle valvole termostatiche rimane. Una precisazione sicuramente banale ma non di poca importanza: hai controllato il livello del liquido refrigerante e soprattutto quale liquido utilizzi?
    Probabilmente hai ragione tu, nei prossimi giorni proverò con il test che mi suggerisci. Per la sostituzione del termostato e delle valvole di non ritorno mi sono rivolto ad un Bosch Car Service di cui ho fiducia, se dovesse rimanere il problema, come temo, passo in Audi e prendo l'intero tubo a Y, il motore della mia A4 è il CAG con cambio automatico, mi confermi che il numero del tubo è 03L122157M ? Grazie Carlo

  4. #103
    Audi lover L'avatar di christal84
    Data Registrazione
    Mar 2012
    Messaggi
    165
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a4 2.0 143 Cv

    Predefinito

    Citazione Originariamente Scritto da Carletto50 Visualizza Messaggio
    Probabilmente hai ragione tu, nei prossimi giorni proverò con il test che mi suggerisci. Per la sostituzione del termostato e delle valvole di non ritorno mi sono rivolto ad un Bosch Car Service di cui ho fiducia, se dovesse rimanere il problema, come temo, passo in Audi e prendo l'intero tubo a Y, il motore della mia A4 è il CAG con cambio automatico, mi confermi che il numero del tubo è 03L122157M ? Grazie Carlo
    No aspè, se la tua ha il cambio automatico le valvole termostatiche sono 4! Non so dirti dove si trovi la quarta perché la mia ha il cambio manuale ma sull'esistenza di questa quarta valvola ne sono sicuro perché il mio meccanico ha voluto la conferma che la mia non fosse automatica quando ha sostituito le valvole. Probabilmente è proprio quest'ultima che ti sta dando problemi per questo non riesci a risolvere il problema. Purtroppo il codice del tubo ad Y non lo so perché lo ha acquistato il mio meccanico direttamente lui all'audi.
    Aggiornamento...
    Il codice 03L122157M si riferisce al manicotto dell'acqua.
    AUDI A4 B8 2.0 TDI 143 Cv

  5. #104
    Audi lover L'avatar di Carletto50
    Data Registrazione
    May 2008
    Messaggi
    146
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    AUDI A4 2,0 TDI MY2010

    Predefinito

    Citazione Originariamente Scritto da christal84 Visualizza Messaggio
    No aspè, se la tua ha il cambio automatico le valvole termostatiche sono 4! Non so dirti dove si trovi la quarta perché la mia ha il cambio manuale ma sull'esistenza di questa quarta valvola ne sono sicuro perché il mio meccanico ha voluto la conferma che la mia non fosse automatica quando ha sostituito le valvole. Probabilmente è proprio quest'ultima che ti sta dando problemi per questo non riesci a risolvere il problema. Purtroppo il codice del tubo ad Y non lo so perché lo ha acquistato il mio meccanico direttamente lui all'audi.
    Aggiornamento...
    Il codice 03L122157M si riferisce al manicotto dell'acqua.
    QUATTRO!!!! quindi si rispetta il detto "non c'è due senza tre e il quattro vien da se!" Comunque prima di intervenire di nuovo, voglio testare bene l'auto con un viaggio, il liquido è al livello corretto ed è stato aggiunto nuovo, non conosco tipo e marca ma mi fido del mio meccanico, non credo abbia messo acqua del rubinetto!

Pagina 11 di 11 PrimaPrima ... 234567891011

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •