Lista utenti taggati

Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 38

Discussione: Orrore: spia acqua rossa

  1. #1
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    654
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito Orrore: spia acqua rossa

    Stamattina preoccupante sorpresa.
    La macchina è ormai ferma da quasi tre settimane causa restrizioni da coronavirus.
    Scendo in cortile per la rituale messa in moto quotidiana. Accendo e apro le porte per cambiare un po' d'aria all'interno.
    Mentre apro una porta posteriore, sento il classico 'beep' del check. Poco male - penso - sarà che mi sono allontanato troppo dall'auto e il sistema ha rilevato l'assenza della chiave nel raggio d'azione del transponder (la mia ha il sistema keyless).
    Do' comunque un'occhiata al quadro per scrupolo e..... ORRORE!!! Spia rossa del liquido refrigerante!
    Spengo e riaccendo. Idem come sopra. Penso subito all'ipotesi peggiore, la pompa dell'acqua.....
    Apro il cofano. Il livello nella vaschetta è appena sotto il minimo. Rabbocco fino a riportarlo al massimo, è sufficiente poca acqua, a occhio l'equivalente di due-tre bicchieri.
    Riaccendo con le palpitazioni perchè se la spia si accende di nuovo so' cazzi.
    Ma per fortuna non si accende più.
    Chiamo il meccanico e abbozzo: possibile evaporazione dovuta al fermo prolungato?
    Mi dice che è impossibile e che dev'esserci per forza una microperdita da qualche parte.
    Innanzitutto quello che mi è sembrato strano è che per mezzo centimetro sotto il minimo possa già essersi accesa la spia rossa.....per una carenza d'acqua così ridotta mi sarei aspettato la gialla.
    Pur non essendo un meccanico penso di poter escludere problemi alle guarnizioni delle testate, perchè se così fosse dovrebbe non solo consumare acqua, ma anche fare fumo bianco e magari anche avere gocce d'olio che galleggiano nella vaschetta, la cui acqua è invece limpida e trasparente come dev'essere. E fumo ovviamente zero, di nessun colore.
    In ogni caso quando finalmente riuscirò a portarla in officina (che purtroppo si trova in un'altra città....), un controllo visivo anche delle pareti del monoblocco ci sta tutto.

    Considerato anche l'aumento di rumorosità a freddo del cuscinetto dell'alternatore, direi proprio che la sosta forzata sta facendo più danni dell'utilizzo normale.....

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,247
    Thanked: 571
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, una volta esclusa la testa ci sono tanti punti di perdita esterni al motore. non fasciarti la testa e vedi se a star ferma perde ancora.
    Potrebbe essere il serraggio di un manicotto, un radiatore, la pompa acqua, tante cose per cui o si vede la perdita o è meglio aspettare e vedere cosa succede.
    Dopotutto ha visto che l'allarme è precoce.

    L'unica idea che mi viene, se la macchina ha certamente perso solo da ferma è la guarnizione interna alla pompa acqua.

    Vacci a fare la spesa e segui l'andamento del livello....

  4. #3
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    654
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito

    Fintanto che ci ho camminato (oltre 2000 km al mese) e da quando ce l'ho (settembre 2019) non era mai successo nulla di simile.
    La macchina, come ho detto, è ferma da più di due settimane, lo spostamento più lungo che ci ho fatto è stato in città, di circa 3 km. Per il resto ogni giorno o ogni due giorni vado a metterla in moto e faccio girare un po' il motore da fermo.
    Per cui, sì, credo di poter dire che la perdita si è verificata a causa del fermo forzato. Non ho riscontrato tracce di liquido a terra, anche se, ora che mi ricordo, una volta che la macchina è rimasta due giorni in garage (sarà stato a febbraio) ho trovato alcune gocce d'acqua a terra. Presentavano dei residui nerastri ma al tatto non erano oleosi.
    La pompa dell'acqua la cambierei anche volentieri, ma con le attuali restrizioni ho difficoltà persino a recarmi dal meccanico.....dupalle.

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Beh, una volta esclusa la testa ci sono tanti punti di perdita esterni al motore. non fasciarti la testa e vedi se a star ferma perde ancora.
    Potrebbe essere il serraggio di un manicotto, un radiatore, la pompa acqua, tante cose per cui o si vede la perdita o è meglio aspettare e vedere cosa succede.
    Dopotutto ha visto che l'allarme è precoce.

    L'unica idea che mi viene, se la macchina ha certamente perso solo da ferma è la guarnizione interna alla pompa acqua.

    Vacci a fare la spesa e segui l'andamento del livello....

  5. #4
    Audi lover L'avatar di auras80
    Data Registrazione
    Dec 2012
    Messaggi
    1,994
    Thanked: 111
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    audi A6, 4G, 2.0tdi quattro, 06/2016

    Predefinito

    A me era crepato il radiatore riscaldamento dentro nello scambiatore del calore, per verificare basta spostare un po le plastiche del tunnel centrale, e si vede subito se hai delle perdite la.

  6. #5
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,859
    Thanked: 174
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    Rabbocco fino a riportarlo al massimo, è sufficiente poca acqua....la cui acqua è invece limpida e trasparente come dev'essere
    Ciao in queste tue affermazioni parli di acqua e non refrigerante come deve essere.Se hai messo acqua nella vaschetta con 2 settimane fermo avrai depositi di calcare nei condotti....ma spero che le tue siano solo affermazioni ma hai aggiunto del refrigerante nella vaschetta...Spero

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,247
    Thanked: 571
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da tony69 Visualizza Messaggio
    Rabbocco fino a riportarlo al massimo, è sufficiente poca acqua....la cui acqua è invece limpida e trasparente come dev'essere
    Ciao in queste tue affermazioni parli di acqua e non refrigerante come deve essere.Se hai messo acqua nella vaschetta con 2 settimane fermo avrai depositi di calcare nei condotti....ma spero che le tue siano solo affermazioni ma hai aggiunto del refrigerante nella vaschetta...Spero
    Ma no... Il refrigerante si diluisce con acqua normalmente senza problemi. Gli inibitori del refrigerante pensano a tutto.
    L'unica conseguenza è un lieve aumento della temperatura di congelamento.

  8. #7
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,418
    Thanked: 442
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    si vero ma in percentuale corretta, ovvio che un piccolo rabboco non inficia granché, ma se dovesse essere una regola meglio a quel punto rabboccare con paraflu puro.

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,247
    Thanked: 571
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Si parlava di due bicchieri....
    Il refrigerante Audi 1:1 con acqua regge -36°C; 3:2 va a -24°C.......

  10. #9
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    654
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da tony69 Visualizza Messaggio
    Rabbocco fino a riportarlo al massimo, è sufficiente poca acqua....la cui acqua è invece limpida e trasparente come dev'essere
    Ciao in queste tue affermazioni parli di acqua e non refrigerante come deve essere.Se hai messo acqua nella vaschetta con 2 settimane fermo avrai depositi di calcare nei condotti....ma spero che le tue siano solo affermazioni ma hai aggiunto del refrigerante nella vaschetta...Spero
    Ho rabboccato con acqua perchè quella avevo a portata di mano.
    Ma, calcolando la capacità del circuito (6,5 lt.) ed il fatto che era riempito con la giusta miscela di acqua e refrigerante, i 2-3 bicchieri che ho dovuto aggiungere sono davvero irrilevanti.

    Stamattina la spia si è accesa di nuovo nonostante il rabbocco. Ho spento e riacceso e l'inconveniente non si è più ripresentato.
    L'ho portata al lavaggio e faceva un leggero fumo bianco al minimo (mai successo prima).
    Nel pomeriggio sono riuscito finalmente a farla camminare, circa 50 km su strada dritta e scorrevole (e senza traffico per intuibili ragioni).
    Niente spie e niente fumo, indicatore temperatura acqua regolarmente inchiodato sui 90°.
    Secondo il meccanico (consultato telefonicamente) la spia è conseguenza del galleggiante della vaschetta o dello spinotto del sensore della vaschetta, e il fumo è causato dall'averla fatta girare solo da fermo nelle ultime 2 settimane (presumibile principio di intasamento del FAP).
    Durante la marcia - ripeto - anomalie ZERO.
    In definitiva, in entrambi i casi, potrebbe dunque trattarsi di inconvenienti dovuti proprio al prolungato fermo dell'auto.
    Farò comunque fare tutte le necessarie verifiche non appena il benedetto Covid-19 mi consentirà di recarmi nuovamente in officina

  11.  

  12. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,247
    Thanked: 571
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Sisi, aspetta di capire un po' di più il fenomeno.
    Se all'ispezione vedono la perdita bene, altrimenti tanto vale capire il fenomeno prima di spendere.

Pagina 1 di 4 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •