Lista utenti taggati

Risultati da 1 a 5 di 5

Discussione: Problema con pompa lavavetri

  1. #1
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    50
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT mk2 3.2 V6 quattro

    Predefinito Problema con pompa lavavetri

    Ciao a tutti,
    da qualche giorno non funziona più la pompa lavavetri e quando tiro la leva si muovono solo le spazzole senza che arrivi l'acqua.
    Ho visionato i fusibili lato guida (tutti ok), poi, credendola rotta, ho sostituito la pompa posizionata dietro il passaruota sinistro, ma non era quello il problema (la pompa vecchia gira correttamente).
    Non si sente alcun rumore da parte della pompa, per cui non è un problema di intasamento dei tubi, non gira proprio.

    Mi sapreste dare qualche dritta su come poter individuare il problema?

    Ci sono altri fusibili che mi sfuggono?

    Grazie!

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,289
    Thanked: 576
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da bonilla Visualizza Messaggio
    ...ho sostituito la pompa posizionata dietro il passaruota sinistro...
    Se ci sai andare ecco alcuni spunti (è accaduto anche a me\\ e in Audi mi volevano cambiare la leva tergi mentre era la pompa)
    Ecco la foto del serbatoio più significativa in questo caso del catalogo ricambi:


    - ci sono due pompe: lavavetri e lavafari: controlla solo di non aver cambiato quella lavafari (la pompa lavafari ha le fascette più toste perchè la pressione è più alta, la pompa lavavetri dovrebbe essere la più bassa)
    - fatti un cavo coi faston e alimenta direttamente la pompa con una batteria: se gli spruzzini fanno non è lei
    - visto che i tergi vanno non dovrebbe essere nemmeno la leva al volante
    - il fusibile è uno soltanto ma sarebbe bene sfilarlo, controllarlo e rimontarlo perchè ne ho visti di sporchi o bruciati di sotto.

  4. Il seguente utente ringrazia dalcro per questo messaggio

    bonilla (19-09-2021)

  5. #3
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    50
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT mk2 3.2 V6 quattro

    Predefinito

    Grazie mille!
    Ho in effetti cambiato la pompa sotto, mi sfuggiva che ce ne fosse una seconda (non ho neanche aperto tutto il passaruota...).
    Dovrei avere le idee più chiare per il prossimo tentativo!

  6. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,289
    Thanked: 576
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    La pompa sotto per me è giusta.
    Passa a prove e fusibili.
    Magari con motore acceso e fari accesi prova il tergi e vedi se fanno i tergifari

    Controlla che ci sia il liquido

  7. #5
    Audi lover
    Data Registrazione
    Nov 2014
    Messaggi
    188
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Valle d'Aosta (AO)
    Auto
    Audi A4 Avant TDI

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    La pompa sotto per me è giusta.
    Passa a prove e fusibili.
    Magari con motore acceso e fari accesi prova il tergi e vedi se fanno i tergifari

    Controlla che ci sia il liquido
    Scusate ragazzi.... riporto questa discussione perchè non mi funziona più il motorino della pompa della vaschetta del liquido lavavetri.. nel senso che è proprio morta... non si sente più alcun motorino quando tiro la leva al volante...e non esce acqua.... volevo sapere gentilmente prima di provvedere alla sostituzione della pompa (non ho impianto lavafari) dove poter controllare il fusibile della pompa stessa... nel senso che non vorrei che si fosse bruciato il fusibile... lo vorrei controllare prima di acquistare una nuova pompa... dove trovo questo fusibile??.. Grazie

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •