Lista utenti taggati

Risultati da 1 a 9 di 9

Discussione: Problema con Bixenon di serie

  1. #1
    New Entry
    Data Registrazione
    Dec 2019
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Salerno (SA)
    Auto
    Audi A3 8P '07

    Predefinito Problema con Bixenon di serie

    Salve a tutti, avrei bisogno di una mano per un problema con gli bixenon. ho girato varie discussioni e vari forum ma non sono riuscito a trovare nulla. Premetto che gli xenon sono di serie e quindi sia cablaggio che fari sono originali. In pratica la lampada sinistra rimaneva sempre accesa da abbagliante, poi dopo che la destra si è proprio fulminata le ho cambiate entrambe ma il problema è comunque rimasto. Ho provato anche a sostituire la centralina con una nuova pensando che fosse quella ma nulla, il cablaggio sono sicuro che sia perfetto perchè collegando l'altro faro funziona benissimo e quindi non ho proprio idea di cosa possa essere.
    Grazie in anticipo!

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,477
    Thanked: 225
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da chris_a3 Visualizza Messaggio
    ...In pratica la lampada sinistra rimaneva sempre accesa da abbagliante, poi dopo che la destra si è proprio fulminata le ho cambiate entrambe ma il problema è comunque rimasto. Ho provato anche a sostituire la centralina con una nuova pensando che fosse quella ma nulla, il cablaggio sono sicuro che sia perfetto perchè collegando l'altro faro funziona benissimo e quindi non ho proprio idea di cosa possa essere....
    I fari Bixenon hanno un solo proiettore che sfareggia perchè un meccanismo aziona un tegolino che oscura fisicamente la parte di luce che va verso l'alto della strada.
    Le tecniche per attuare il l'oscuramento sono tante ma il principio è quello di un faro alto che viene smorzato.
    Qui si parla di un Bixeno difettoso di A6 http://forum.audirsclub.it/showthrea...Consigli/page8 a partire dal messaggio 72.

    Se leggi la storia capisci che l'utente ha identificato il problema ascoltando i due fari aperti dietro.
    Se è il meccanismo bloccato il rumore faro DX è diverso dal SX e togliendo il coperchio posteriore vedi dei movimenti diversi.

  4. #3
    New Entry
    Data Registrazione
    Dec 2019
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Salerno (SA)
    Auto
    Audi A3 8P '07

    Predefinito

    Si nel mio caso ho sempre sentito questo rumore nel faro che andava bene mentre nell'altro non l'ho mai sentito, però non sapendo che avevano questo meccanismo non avevo collegato le due cose. Quindi se la causa è quella è possibile sbloccarlo?

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,477
    Thanked: 225
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da chris_a3 Visualizza Messaggio
    Si nel mio caso ho sempre sentito questo rumore nel faro che andava bene mentre nell'altro non l'ho mai sentito, però non sapendo che avevano questo meccanismo non avevo collegato le due cose. Quindi se la causa è quella è possibile sbloccarlo?
    Quindi, come discusso nel link bisogna guardare e capire cosa è successo in quel meccanismo.
    Come avrai letto,
    - se è un cavo tranciato è possibile ricollegarlo
    - se è una cerniera arrugginita è possibile provare a sbloccarla col CRC
    - se è una plastica della parabola rotta non c'è niente da fare
    - se è l'attuatore bisognerà prenderlo da un altro faro e vedere di sostituirlo
    Insomma probabilmente c'è un malfunzionamento ma le possibilità sono tante e in base al problema potrai definire il da farsi.

    Il file che ti ho indicato è significativo di cosa puoi trovare e se durante la lettura qualcosa non ti è chiaro chiedi pure a me o a chi ha visto il problema su A6, nell'altra discussione

  6. #5
    New Entry
    Data Registrazione
    Dec 2019
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Salerno (SA)
    Auto
    Audi A3 8P '07

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Quindi, come discusso nel link bisogna guardare e capire cosa è successo in quel meccanismo.
    Come avrai letto,
    - se è un cavo tranciato è possibile ricollegarlo
    - se è una cerniera arrugginita è possibile provare a sbloccarla col CRC
    - se è una plastica della parabola rotta non c'è niente da fare
    - se è l'attuatore bisognerà prenderlo da un altro faro e vedere di sostituirlo
    Insomma probabilmente c'è un malfunzionamento ma le possibilità sono tante e in base al problema potrai definire il da farsi.

    Il file che ti ho indicato è significativo di cosa puoi trovare e se durante la lettura qualcosa non ti è chiaro chiedi pure a me o a chi ha visto il problema su A6, nell'altra discussione
    Finalmente sono riuscito a risolvere, togliendo la lampada ho visto quel tegolino che si era bloccato in alto e dall'altro sportellino delle luci diurne sono riuscito ad abbassarlo, rimontato il faro e funziona! Grazie mille per i consigli, non sapendo il meccanismo non riuscivo a capire, mi spiace solo non aver letto prima quei messaggi.

    Ultima cosa, mi linkeresti qualche discussione riguardante problema di assorbimento della batteria con motore spento? Ci hanno dato un occhiata anche due elettrauti ma non hanno capito cosa potrebbe essere

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,477
    Thanked: 225
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bene, sono contento
    Tutte le indicazioni sul consumo batteria qui, dato il titolo, andrebbero perse per cui è bene agganciarsi qui http://forum.audirsclub.it/showthrea...tore-BKD/page2 o in altre discussioni simili basta cercare su Google

  8. #7
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,850
    Thanked: 169
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    Ciao ti giro questo link utile per capire come misurare la tensione della batteria e il suo assorbimento.
    https://www.sicurauto.it/ricambi-e-a...ome-misurarlo/

  9. #8
    New Entry
    Data Registrazione
    Dec 2019
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Salerno (SA)
    Auto
    Audi A3 8P '07

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Bene, sono contento
    Tutte le indicazioni sul consumo batteria qui, dato il titolo, andrebbero perse per cui è bene agganciarsi qui http://forum.audirsclub.it/showthrea...tore-BKD/page2 o in altre discussioni simili basta cercare su Google
    Si infatti vedo direttamente la discussione che mi hai mandato e spero di trovare qualcosa che potrebbe aiutarmi

    - - - Updated - - -

    Citazione Originariamente Scritto da tony69 Visualizza Messaggio
    Ciao ti giro questo link utile per capire come misurare la tensione della batteria e il suo assorbimento.
    https://www.sicurauto.it/ricambi-e-a...ome-misurarlo/
    Grazie, l'ho misurato già facendo anche varie prove ma a volte scende quasi a zero e altre volte rimane intorno agli 0.30A

  10. #9
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,477
    Thanked: 225
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da chris_a3 Visualizza Messaggio
    Si infatti vedo direttamente la discussione che mi hai mandato e spero di trovare qualcosa che potrebbe aiutarmi...
    0,30A è inaccettabile.
    Comunque quando scriverai il tuo problema nell'altra discussione dovresti riportare:
    • Capacità nominale della tua batteria (gli Ah)
    • Tensione misurata dopo qualche ora (Volt)
    • Condizioni di misura della tensione (quante ore dallo spegnimento e chiusura porta.
    • Possibilità di fare scansioni

  11.  

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •