Lista utenti taggati

Pagina 17 di 17 PrimaPrima ... 7891011121314151617
Risultati da 161 a 164 di 164

Discussione: Difetti Audi TT

  1. #161
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    TT Mk2 1.8

    Predefinito

    Ciao a tutti, possessore di una TT 1.8 tfsi, per chiedervi illuminazione su un problema che si è presentato qualche mese fa e del quale i vari meccanici che ho consultato non sembra siano in grado di venire a capo.
    In accelerazione un po' spinta, il motore soffre di vuoti e sbalzi di potenza, diciamo nel range tra 1800 e 2300 giri. Pensando fosse magari il filtro della benzina l'ho sostituito ma la situazione non è migliorata. Chiedo se magari è un problema già capitato ad altri ed eventualmente come hanno risolto.
    Grazie.
    Un altro problema riscontrato sul mio modello è che all'accensione con motore freddo il numero di giri del motore continui a salire e scendere da 1000 e 1200 giri circa.

  2.  

  3. #162
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    5,048
    Thanked: 660
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    forse il debimetro? se e' sporco, legge male la massa aria in aspirazione, e il sistema di iniezione quindi si regola su un valore falsato.
    alla fine il motore gira male.

    il minimo ballerino in altre discussioni si dice che puo' essere causato dalla valvola pcv (quella che recupera i vapori olio del basamento e li immette in aspirazione).

    prova ragionare su queste 2 ipotesi (io ho tirato a indovinare, non ho esperienza. E quasi sicuramente i meccanici che hai consultato ci avranno gia' guardato...).

  4. #163
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    635
    Thanked: 17
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Buongiorno a tutti,mi si è spento improvvisamente il display del quadro strumenti oltre i 2 laterali dove ci sono i km e l’ora,sembri essere un problema di contatti del quadro in quanto le spie si accendono comunque,se dovessi sostituire il quadro chi sa se quello con retroilluminazione bianco va bene su un modello che monta quella rossa? Qualcuno che sa il codice particolare?


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #164
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    4,457
    Thanked: 469
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    ...se dovessi sostituire il quadro...
    Ciao, per il particolare, dato che non sono tutti uguali devi cercare nei soliti siti che pubblicano il catalogo ricambi "alternativo", tipo https://audi.7zap.com/it/rdw/ o https://webautocats.com/it/etka/audi mettendo anno e caratteristiche della tua auto.

    Considera che, a parte il costo e l'esattezza del componente, i quadri strumenti sono protetti dal montaggio di pezzi usati (che potrebbero essere rubati) e non funzionano. Inoltre il quadro strumenti interagisce con chiavi, immobilizer ecc.
    Insomma, pochi lo fanno fuori da Audi e lì i costi sono salati.

    Il consiglio è quello di trovare una delle tante ditte che riparano i contakm (Ecutesting, Actronics, Casa del contakm e simili)
    Purtroppo non so chi ci sia nella tua regione ma la strada da percorrere penso sia la riparazione.

Pagina 17 di 17 PrimaPrima ... 7891011121314151617

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •